Accepted plplot 5.6.1-8 (source)

Ubuntu Installer archive at
Tue Sep 19 17:48:06 BST 2006

 OK: plplot_5.6.1-8.diff.gz
 OK: plplot_5.6.1-8.dsc
     -> Component: universe Section: math

Origin: Debian/unstable
Format: 1.7
Date: Tue,  19 Sep 2006 17:13:26 +0100
Source: plplot
Binary: plplot9-driver-xwin, libplplot-fortran9, python-plplot, plplot9-driver-wxwidgets, plplot-bin, plplot-tcl-dev, libplplot-c++9c2, plplot9-driver-gnome2, plplot-tcl, libplplot9, libplplot-dev, plplot9-driver-gd, plplot-doc, plplot9-driver-psttf, octave-plplot, libcsiro0
Architecture: source
Version: 5.6.1-8
Distribution: edgy
Urgency: low
Maintainer: Rafael Laboissiere <rafael at>
Changed-By: Sarah Hobbs <hobbsee at>
Closes: 384329
 plplot (5.6.1-8) unstable; urgency=low
   * debian/control, debian/rules: Do not build the libplplot9-java pacakge
     anymore, at least until the problems in building the PLplot Java
     buildings in the autobuilders is fixed (closes: #384329)
 37da3d9fb632751e075982c44910eac3 29942 math optional plplot_5.6.1-8.diff.gz
 c6c031910138940cd88f5a906c5f50d0 1455 math optional plplot_5.6.1-8.dsc

More information about the edgy-changes mailing list