Accepted bluez-libs 3.7-1 (source)

Ubuntu Installer archive at ubuntu.com
Wed Oct 11 10:08:02 BST 2006


Accepted:
 OK: bluez-libs_3.7-1.dsc
     -> Component: main Section: admin
 OK: bluez-libs_3.7.orig.tar.gz
 OK: bluez-libs_3.7-1.diff.gz

Origin: Debian/unstable
Format: 1.7
Date: Wed,  11 Oct 2006 09:45:09 +0100
Source: bluez-libs
Binary: libbluetooth2-dev, libbluetooth2
Architecture: source
Version: 3.7-1
Distribution: edgy
Urgency: medium
Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers at lists.alioth.debian.org>
Changed-By: Matt Zimmerman <mdz at ubuntu.com>
Changes: 
 bluez-libs (3.7-1) unstable; urgency=low
 .
   * New upstream release
 .
 bluez-libs (3.5-1) unstable; urgency=medium
 .
   * New upstream release
   * urgency=medium since bluez-utils will go medium as well, and it is going
     to depend on this version of bluez-libs
Files: 
 be683ac67a4c4a24085fc381f9136acd 738 admin optional bluez-libs_3.7-1.dsc
 d384893177b4241462a591668cc439d6 298825 admin optional bluez-libs_3.7.orig.tar.gz
 cf02cfb1ce2d7dd9da158fd20307e4c3 4234 admin optional bluez-libs_3.7-1.diff.gz





More information about the edgy-changes mailing list