[ubuntu/disco-proposed] node-loader-utils 1.1.0-2 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Fri Jan 18 14:50:06 UTC 2019


node-loader-utils (1.1.0-2) unstable; urgency=medium

  * Team upload
  * Add patch to fix error string. Fixes debci (Closes: #918626)
  * Bump debheper compatibility level to 11
  * Declare compliance with policy 4.3.0
  * Update VCS fields to salsa
  * Add Berne Convention comment in debian/copyright
  * Change section to javascript
  * Ignore tests in nocheck is set
  * Add upstream/metadata

Date: 2019-01-17 16:37:18.508971+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/node-loader-utils/1.1.0-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Disco-changes mailing list