[ubuntu/disco-proposed] gradle 4.4.1-5 (Accepted)

Matthias Klose doko at ubuntu.com
Thu Feb 28 07:03:41 UTC 2019


gradle (4.4.1-5) unstable; urgency=medium

  * Team upload.
  * Generate a very basic manpage in POD format.
  * Use ASM7 instead of ASM6 to better support Java 11 (Closes: #923284).
  * Bump libasm-java dependency to 7.0.

Date: 2019-02-26 22:36:01.897376+00:00
Changed-By: Debian Java Maintainers <pkg-java-maintainers at lists.alioth.debian.org>
Signed-By: Matthias Klose <doko at ubuntu.com>
https://launchpad.net/ubuntu/+source/gradle/4.4.1-5
-------------- next part --------------
Sorry, changesfile not available.


More information about the Disco-changes mailing list