[ubuntu/disco-proposed] five-or-more 1:3.31.90-1 (Accepted)

Jeremy Bicha jeremy at bicha.net
Fri Feb 8 23:31:35 UTC 2019


five-or-more (1:3.31.90-1) experimental; urgency=medium

  * New upstream development release
  * Build-Depend on valac
  * Build-Depend on appstream-util and desktop-file-utils for build tests
  * Build-Depend on debhelper-compat 12 and drop debian/compat
  * Build-Depend on dh-sequence-gnome

Date: 2019-02-08 22:26:47.025208+00:00
Signed-By: Jeremy Bicha <jeremy at bicha.net>
https://launchpad.net/ubuntu/+source/five-or-more/1:3.31.90-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Disco-changes mailing list