[ubuntu/disco-proposed] tempest 1:19.0.0-2 (Accepted)

James Page james.page at ubuntu.com
Tue Nov 20 10:38:16 UTC 2018


tempest (1:19.0.0-2) unstable; urgency=medium

  * python3-tempest now runtime depends on python3-neutron-tempest-plugin.

Date: 2018-10-08 22:42:04.728411+00:00
Signed-By: James Page <james.page at ubuntu.com>
https://launchpad.net/ubuntu/+source/tempest/1:19.0.0-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Disco-changes mailing list