[ubuntu/disco-proposed] deepin-qt5dxcb-plugin 1.1.11-2 (Accepted)

Jeremy Bicha jeremy at bicha.net
Sun Nov 11 12:16:35 UTC 2018


deepin-qt5dxcb-plugin (1.1.11-2) unstable; urgency=medium

  * Rebuild with Qt 5.11.2.
  * Bump Standards-Version to 4.2.1 (no changes needed).

Date: 2018-10-19 10:29:00.669169+00:00
Signed-By: Jeremy Bicha <jeremy at bicha.net>
https://launchpad.net/ubuntu/+source/deepin-qt5dxcb-plugin/1.1.11-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Disco-changes mailing list