[ubuntu/disco-proposed] libcutl 1.10.0+ds1-3 (Accepted)

Logan Rosen loganrosen at gmail.com
Sat Nov 10 02:46:54 UTC 2018


libcutl (1.10.0+ds1-3) unstable; urgency=medium

  * Update debhelper level to 11:
    - don't specify parallel to debhelper.
  * Update Standards-Version to 4.2.1 .

  [ Giovanni Mascellani <gio at debian.org> ]
  * Use actual boost::regex (closes: #911885).

Date: 2018-10-27 22:33:07.691459+00:00
Changed-By: Laszlo Boszormenyi <gcs at debian.org>
Signed-By: Logan Rosen <loganrosen at gmail.com>
https://launchpad.net/ubuntu/+source/libcutl/1.10.0+ds1-3
-------------- next part --------------
Sorry, changesfile not available.


More information about the Disco-changes mailing list