[Bug 58662] Re: should depend on abiword-gnome

Ryan Pavlik cezpi4y02 at sneakemail.com
Wed Jan 17 06:17:40 UTC 2007


This can be closed - AbiWord-Gnome just uses some slightly different UI
pieces and is actually going away in the next upstream release - they
can use the same plugins.  (If the description is correct, it should
only depend on AbiWord or AbiWord-gnome and librsvg)

-- 
should depend on abiword-gnome
https://launchpad.net/bugs/58662




More information about the desktop-bugs mailing list