[Bug 10448] Re: nautilus: Unable to install, conflicts with libgnomevfs2-common

Bug Watch Updater bugwatch at bugs.launchpad.net
Wed Sep 27 08:31:43 BST 2006


** Changed in: nautilus (Debian)
       Status: Unknown => Fix Released

-- 
nautilus: Unable to install, conflicts with libgnomevfs2-common
https://launchpad.net/bugs/10448



More information about the desktop-bugs mailing list