[Bug 61753] Re: Tryng to install

mlind feenixx at hotmail.com
Fri Sep 22 00:31:20 UTC 2006


Confirming on Edgy

The following packages have unmet dependencies:
  totem-gstreamer-firefox-plugin: Depends: totem-gstreamer (= 1.4.1-0ubuntu4) but 2.16.1-1ubuntu1 is installed.
                                  Conflicts: totem-xine-firefox-plugin but it is not installable
  totem-mozilla: Conflicts: totem-gstreamer-firefox-plugin but 1.4.1-0ubuntu4 is to be installed.
Resolving dependencies...
Unable to resolve dependencies!  Giving up...

** Changed in: totem (Ubuntu)
       Status: Unconfirmed => Confirmed

-- 
Tryng to install
https://launchpad.net/bugs/61753




More information about the desktop-bugs mailing list