[Bug 12294] Re: Inappropriate canon:/dev/lp0 device specified

Martin Bergner martin.bergner at online.de
Wed Oct 4 08:24:41 UTC 2006


Is this still a problem with Dapper/Edgy?

** Changed in: gnome-cups-manager (Ubuntu)
       Status: Unconfirmed => Needs Info

-- 
Inappropriate canon:/dev/lp0 device specified
https://launchpad.net/bugs/12294




More information about the desktop-bugs mailing list