[Bug 30196] Alerts on incorrect workspace.

Richard J. Korman winter.blood at gmail.com
Fri Mar 3 18:33:18 UTC 2006

Public bug report changed:

The 'gnome' package.
I was told in one of the ubuntu irc chanels that gnome was the proper component to file the bug under.
As you've moved it to libwnck though, I suppose I should provide version information for that as well.
There is no libwnck package exactly, but these are probably involved:
libwnck-common: 2.13.92-0ubuntu1
libwnck-dev: 2.13.92-0ubuntu1
libwnck18: 2.13.92-0ubuntu1
libgnome2-wnck-perl: not installed, so it's not involved.

More information about the desktop-bugs mailing list