[Bug 51171] Re: glibc incompability

Pavel Roitberg madman2k at gmx.de
Thu Jun 29 09:03:09 BST 2006


I was on i386 and upgraded from latest dapper to edgy, so I had libglib2 2.11.4-0ubuntu1 installed.
The file had only several bytes of size.

right now I'am back on dapper, but I will try to reproduce the bug, as
soon as I have an second install running...

-- 
glibc incompability
https://launchpad.net/bugs/51171



More information about the desktop-bugs mailing list