[Bug 50967] Re: dependencies are broken - newer libs will be installed

Sebastian Dröge slomo at circular-chaos.org
Mon Jun 26 07:07:40 UTC 2006


this should be fixed by 0.95.0 which was uploaded to edgy some seconds
ago

** Changed in: dia (Ubuntu)
       Status: Unconfirmed => Fix Released

-- 
dependencies are broken - newer libs will be installed
https://launchpad.net/bugs/50967




More information about the desktop-bugs mailing list