[Bug 50104] Re: Dapper update caused tabs in Epiphany, GEdit, etc to overflow

Zak B. Elep zakame at spunge.org
Tue Jun 20 14:34:37 UTC 2006


Setting source package to gtk+2.0.

Can anyone else reproduce this?  I cant just seem to reproduce it in a
fresh update of Dapper with libgtk2.0-0 (2.8.18-0ubuntu1)...


** Changed in: libgtk2.0-0 (Ubuntu)
Sourcepackagename: libgtk2.0-0 => gtk+2.0
       Status: Unconfirmed => Needs Info

-- 
Dapper update caused tabs in Epiphany, GEdit, etc to overflow
https://launchpad.net/bugs/50104




More information about the desktop-bugs mailing list