[Bug 49940] Re: gdm 2.14.7-0ubuntu1 upgrade forces password on autologin

BobBlum BobBlum at excite.com
Fri Jun 16 16:05:02 UTC 2006


Okay, I'll demonstrate my stupidity:  How to I get Synaptic to revert to
gdm version 2.14.6-0ubuntu2.1?

-- 
gdm 2.14.7-0ubuntu1 upgrade forces password on autologin
https://launchpad.net/bugs/49940




More information about the desktop-bugs mailing list