[Bug 46217] Re: totem-gstreamer-firefox-plugin gives an error in a page

Sebastien Bacher seb128 at ubuntu.com
Tue Jun 6 07:49:16 UTC 2006


to use the w32codecs you can install the gstreamer0.10-pitfdll package

-- 
totem-gstreamer-firefox-plugin gives an error in a page
https://launchpad.net/bugs/46217




More information about the desktop-bugs mailing list