[Bug 44728] Re: Gaim doesn't include SILC support

Aaron Whitehouse lists at whitehouse.org.nz
Sun Jul 30 07:30:35 UTC 2006


We're heading into Edgy but I can't see any packages in the Edgy repos
that will fix this. Is this still planned to be in Edgy? Silc support is
really important to me.

-- 
Gaim doesn't include SILC support
https://launchpad.net/bugs/44728




More information about the desktop-bugs mailing list