[Bug 52872] Re: libgnomevfs-WARNING **: Cannot load module

Stemp StempUbuntu at gmail.com
Fri Jul 14 03:14:37 UTC 2006


Ok, the solution is in bug #19383 :
comment the cdda line in etc/gnome-vfs-2.0/modules/default-modules.conf

-- 
libgnomevfs-WARNING **: Cannot load module
https://launchpad.net/bugs/52872




More information about the desktop-bugs mailing list