[Bug 52872] Re: libgnomevfs-WARNING **: Cannot load module

Sebastien Bacher seb128 at ubuntu.com
Thu Jul 13 16:40:02 UTC 2006


unduplicating, marking as not confirmed, somebody will need to track
that on a fresh dapper, doesn't happen with edgy on my desktop

** This bug is no longer a duplicate of bug 19383
   gnome-vfs should drop the cdda conffile on update

** Changed in: gnome-vfs2 (Ubuntu)
       Status: Rejected => Unconfirmed

-- 
libgnomevfs-WARNING **: Cannot load module
https://launchpad.net/bugs/52872




More information about the desktop-bugs mailing list