[Bug 52774] Re: [Bug 52774] Re: [edgy] gnome-applets_2.14.2-0ubuntu1 depends on libxklavier10

coastgnu t.templin at gnuwhv.de
Wed Jul 12 16:32:13 UTC 2006


Moin Sebastien
Am Wed, 12. July 2006 18:07 schrieb Sebastien Bacher:
> note that we know about transitions and you don't need to open a bug
> when a soname change, you use an unstable distribution, just be patient
> about changes like that

Daniel just told me so...
?Or is it, 'he put me on this point?, pardon my pidgin english
To say it in de_nds: 'He har mej dat just verkluchfiedelt.'
;)

regards,
thomas


--8<--- --8<--- 
Am Wed, 12. July 2006 18:04 schrieb Thomas Templin:
> Moin Daniel
>
> Am Wed, 12. July 2006 17:49 schrieb Daniel Holbach:
> > Thanks for the report. 2.15.1.1 has already been uploaded, but not
> > build. Edgy's Archive is in flux at the moment, so it will take a bit
> > until it's sorted out. Closing the bug, as it has already been uploaded.
> >
> > cf: https://launchpad.net/distros/ubuntu/+source/gnome-
> > applets/2.15.1.1-0ubuntu1
> >
> >
> > ** Changed in: gnome-applets (Ubuntu)
> >      Assignee: (unassigned) => Ubuntu Desktop Bugs
> >        Status: Unconfirmed => Fix Released
>
> Ok, war dann wohl noise der bug report.
>
> Was mich aber zu der Frage bringt, kann ich irgendwo sehen was bereits zum
> build ansteht?
--8<--- 

--8<--- 
Hallo Thomas,

On Mi, 2006-07-12 at 18:04 +0200, Thomas Templin wrote:

vielleicht hilft das hier:
https://launchpad.net/distros/ubuntu/edgy/+builds?build_state=pending&build_text=

Machs gut,
Daniel
--8<--- 


-- 
Thomas Templin - PoBox 2519 - 26365 Wilhelmshaven
Tel: +49 (0)4421 779 25 25 - Cell: +49 (0)171 630 34 22

-- 
[edgy] gnome-applets_2.14.2-0ubuntu1 depends on libxklavier10 
https://launchpad.net/bugs/52774




More information about the desktop-bugs mailing list