[Bug 52774] [edgy] gnome-applets_2.14.2-0ubuntu1 depends on libxklavier10

coastgnu t.templin at gnuwhv.de
Wed Jul 12 15:39:07 UTC 2006


Public bug reported:

Binary package hint: gnome-applets

[edgy] gnome-applets_2.14.2-0ubuntu1 depends on libxklavier10 but
libxklavier11 is the one edgy has

** Affects: gnome-applets (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

-- 
[edgy] gnome-applets_2.14.2-0ubuntu1 depends on libxklavier10 
https://launchpad.net/bugs/52774




More information about the desktop-bugs mailing list