[Bug 51745] python-gst required to build, but not in build-deps

Philip Jägenstedt philip at lysator.liu.se
Mon Jul 3 14:50:18 UTC 2006


Public bug reported:

Binary package hint: gstreamer0.10-plugins-good

python-gst is required to build plugins-good, but the package is not in
the build-depends in the control-file.

** Affects: gst-plugins-good0.10 (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

-- 
python-gst required to build, but not in build-deps
https://launchpad.net/bugs/51745




More information about the desktop-bugs mailing list