[Bug 26483] Ubuntu5.10 not configured for Alsa device:surround51; Alsa-esd incompatibilities.

Sebastien Bacher seb128 at ubuntu.com
Wed Jan 18 12:19:09 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/26483

Comment:
Thanks for your bug. You list a log list of commands but could you
describe your issue? How is that related to gstreamer, none of the apps
you list (mplayer, xine...) uses it




More information about the desktop-bugs mailing list