[Bug 22318] New: gnome-panel: Uninstallable due to dependency problems

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Thu Jan 12 09:04:04 UTC 2006

Please do not reply to this email.  You can add comments at
Ubuntu | gnome-panel

           Summary: gnome-panel: Uninstallable due to dependency problems
           Product: Ubuntu
           Version: unspecified
          Platform: Other
        OS/Version: other
            Status: UNCONFIRMED
          Severity: major
          Priority: P2
         Component: gnome-panel
        AssignedTo: seb128 at ubuntu.com
        ReportedBy: debzilla at ubuntu.com
         QAContact: desktop-bugs at lists.ubuntu.com

Automatically imported from Debian bug report #347706 http://bugs.debian.org/347706

Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

More information about the desktop-bugs mailing list