[Bug 21758] quickcam express needs compatible=2 to work with gstreamer

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Sat Jan 7 23:49:36 UTC 2006


Please do not reply to this email.  You can add comments at
http://bugzilla.ubuntu.com/show_bug.cgi?id=21758
Ubuntu | gstreamer0.8





------- Additional Comments From seb128 at ubuntu.com  2006-01-07 23:49 UTC -------
Scott, that's not gstreamer specific, the option file should be shipped by
default with some other package?

-- 
Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the desktop-bugs mailing list