[Bug 19432] The at-spi packages are missing a couple of shared libraries.

Daniel Holbach daniel.holbach at ubuntu.com
Tue Feb 28 10:48:40 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/19432

Comment:
These are currently installed:

/usr/lib/libcspi.so.0.10.7
/usr/lib/libloginhelper.so.0.0.0
/usr/lib/libspi.so.0.10.7
/usr/lib/libcspi.so.0
/usr/lib/libloginhelper.so.0
/usr/lib/libspi.so.0




More information about the desktop-bugs mailing list