[Bug 77357] Re: [Feisty] gaim 1:2.0.0+beta5-9ubuntu2 has a broken Conflicts and Replaces fields

Anders Kaseorg anders at kaseorg.com
Thu Dec 28 22:50:45 UTC 2006


** Changed in: gaim (Ubuntu)
       Status: Unconfirmed => Confirmed

-- 
[Feisty] gaim 1:2.0.0+beta5-9ubuntu2 has a broken Conflicts and Replaces fields
https://launchpad.net/bugs/77357




More information about the desktop-bugs mailing list