[Bug 74405] Re: [sync] please sync gnome-backgrounds 2.16.1-1

Maftoul Samuel samuel.maftoul at gmail.com
Mon Dec 4 18:38:45 UTC 2006


** Description changed:

- Binary package hint: gnome-backgrounds
+ Please sync gnome-backgrounds (universe) from Debian unstable (main).
  
- Trivial, this package only contains backgrounds
+ Changes since current feisty version 2.16.1-0ubuntu1:
+ 
+  gnome-backgrounds  (2.16.1-1) unstable; urgency=low
+ 
+    * New upstream releases.
+    * Use http:// in watch file instead of ftp://.
+ 
+  -- Loic Minier <lool at dooz.org>  Mon, 2 Oct 2006 17:18:57 +0200
+ 
+ 
+ Only  1 line have changed in debian/watch

-- 
[sync] please sync gnome-backgrounds 2.16.1-1
https://launchpad.net/bugs/74405




More information about the desktop-bugs mailing list