[Bug 15204] Re: Modem-applet needs root to connect

Sebastien Bacher seb128 at ubuntu.com
Mon Dec 4 13:37:23 UTC 2006


fixed with the new g-s-t infrastructure

** Changed in: system-tools-backends (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
Modem-applet needs root to connect
https://launchpad.net/bugs/15204




More information about the desktop-bugs mailing list