[Bug 74049] Re: gaim-remote not installed, breaks aim: links in firefox

OoberMick oobermick at gmail.com
Fri Dec 1 14:35:50 UTC 2006


I have been told that from version 2.0.0b4 the correct program to use is
gaim-url-handler but I noticed that this file is also not installed (I
check http://packages.ubuntu.com/cgi-
bin/search_contents.pl?searchmode=filelist&word=gaim&version=feisty&arch=i386)
so it would be nice if you could make sure this was also installed.

-- 
gaim-remote not installed, breaks aim: links in firefox
https://launchpad.net/bugs/74049




More information about the desktop-bugs mailing list