[Bug 58101] Re: Please update ekiga to 2.0.2

Daniel Holbach daniel.holbach at ubuntu.com
Wed Aug 30 09:22:59 UTC 2006


I don't know what you intend to do. Ekiga 2.0.2 is not target for
dapper-updates - it requires new libraries which require other packages
to be rebuilt etc. I had bizarre crashes when using ekiga 2.0.1 with a
newer libpt. We can't afford something like this to happen in stable
dapper.

** Changed in: ekiga (Ubuntu)
       Status: Unconfirmed => Rejected

-- 
Please update ekiga to 2.0.2
https://launchpad.net/bugs/58101




More information about the desktop-bugs mailing list