[Bug 58068] Re: can't open new tabs (with a11y turned on)

Shaya Potter spotter at cs.columbia.edu
Tue Aug 29 14:56:31 UTC 2006


correct.  openoffice forces at-spi to be installed and for some reason
(perhaps at one point I enabled it) accessiblity is then enabled.  if I
remove at-spi its by definition no longer enabled.  hence why i related
them, now that I know its disabalable, easy fix.

-- 
can't open new tabs (with a11y turned on)
https://launchpad.net/bugs/58068




More information about the desktop-bugs mailing list