[Bug 57529] Updates to 1.4.3 for some totem packages are missing

Chrissss mail at christoph-langner.de
Thu Aug 24 01:32:43 BST 2006


Public bug reported:

Since a couple of weeks there are totem and totem-gstreamer 1.4.3
packages in dapper-updates. But fitting

totem-gstreamer-firefox-plugin
totem-xine
totem-xine-firefox-plugin

packages are missing. These packages are only available in version 1.4.1

** Affects: totem (Ubuntu)
     Importance: Untriaged
         Status: Unconfirmed

-- 
Updates to 1.4.3 for some totem packages are missing
https://launchpad.net/bugs/57529



More information about the desktop-bugs mailing list