[Bug 48513] Re: libsexy2 should depend on libenchant1c2a

Guillaume Desmottes cass at skynet.be
Sun Aug 20 12:57:22 UTC 2006


Another solution could be to set libenchant1c2a in the Recommends field
of libsexy2 since it seems than recommended packages will be installed
in Edgy.

-- 
libsexy2 should depend on libenchant1c2a
https://launchpad.net/bugs/48513




More information about the desktop-bugs mailing list