[Bug 42689] Re: Playback error: Playing FLAC encoded file over DAAP gives error

Sebastian Dröge slomo at circular-chaos.org
Tue Aug 15 23:31:08 BST 2006


This is fixed with 0.10.4-0ubuntu1 which was uploaded to edgy some hours
ago

** Changed in: gst-plugins-good0.10 (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
Playback error: Playing FLAC encoded file over DAAP gives error
https://launchpad.net/bugs/42689



More information about the desktop-bugs mailing list