[Bug 42187] Re: Debconf asks to choose from one option

sam tygier samtygier at yahoo.co.uk
Sun Apr 30 11:38:22 UTC 2006


i just updated to todays gdm 2.14.4-0ubuntu2 using the update-manager, and did not see this.

what did you use to do the upgrade?
do you have any other *dm package? kdm or xdm

** Changed in: gdm (Ubuntu)
       Status: Unconfirmed => Needs Info

-- 
Debconf asks to choose from one option
https://launchpad.net/bugs/42187




More information about the desktop-bugs mailing list