[Bug 39648] missing dependency of libdbus-glib-1-dev for gnome-devel

Robert Collins robertc at robertcollins.net
Sat Apr 15 12:57:11 BST 2006


Public bug reported:

Affects: meta-gnome2 (Ubuntu)
       Severity: Normal
       Priority: (none set)
         Status: Unconfirmed


Description:
more and more gnome software wants dbus to build... I think it makes
sense to pull in dbus for gnome-devel.
-- 
missing dependency of libdbus-glib-1-dev for gnome-devel
https://launchpad.net/malone/bugs/39648



More information about the desktop-bugs mailing list