[Bug 20183] Epiphany fails to start, 1.8.2-0ubuntu1

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Sun Nov 27 19:31:20 UTC 2005

Please do not reply to this email.  You can add comments at
Ubuntu | epiphany-browser

------- Additional Comments From jeroen-91 at home.nl  2005-11-27 19:31 UTC -------
jeroen at gnubuntu:~$ apt-cache show epiphany-browser | grep Version
Version: 1.9.2-0ubuntu2
jeroen at gnubuntu:~$ LANG=en_EN.UTF-8 sudo apt-get update
Get:1 http://archive.ubuntu.com dapper Release.gpg [189B]
Hit http://archive.ubuntu.com dapper Release
Hit http://archive.ubuntu.com dapper/main Packages
Hit http://archive.ubuntu.com dapper/universe Packages
Hit http://archive.ubuntu.com dapper/main Sources
Hit http://archive.ubuntu.com dapper/universe Sources
Fetched 1B in 0s (4B/s)
Reading package lists... Done
jeroen at gnubuntu:~$ LANG=en_EN.UTF-8 sudo apt-get install epiphany-browser
Reading package lists... Done
Building dependency tree... Done
epiphany-browser is already the newest version.
0 upgraded, 0 newly installed, 0 to remove and 1 not upgraded.
jeroen at gnubuntu:~$

I still get the same error.

Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

More information about the desktop-bugs mailing list