[Bug 12632] gnome-panel depends on libwnck16

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Tue Jul 12 13:14:32 UTC 2005


Please do not reply to this email.  You can add comments at
http://bugzilla.ubuntu.com/show_bug.cgi?id=12632
Ubuntu | gnome-panel


seb128 at ubuntu.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |PENDINGUPLOAD




------- Additional Comments From seb128 at ubuntu.com  2005-07-12 14:14 UTC -------
Thanks for your bug, the package just needs a rebuild, I'm waiting for the new
version that should come today or tomorrow for that

-- 
Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the desktop-bugs mailing list