[Bug 13943] libgdk-dev should depend on xinerama-dev etc

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Mon Aug 22 03:51:32 CDT 2005


Please do not reply to this email.  You can add comments at
http://bugzilla.ubuntu.com/show_bug.cgi?id=13943
Ubuntu | gtk+2.0


seb128 at ubuntu.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|PENDINGUPLOAD               |RESOLVED
         Resolution|                            |FIXED




------- Additional Comments From seb128 at ubuntu.com  2005-08-22 09:51 UTC -------
This upload fixes the issue:

 gtk+2.0 (2.8.0-1ubuntu2) breezy; urgency=low
 .
   * debian/control.in:
     - fix the libgtk2.0-dev Depends issue due to the previous change
       (Ubuntu: #13943).


-- 
Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the desktop-bugs mailing list