[ubuntu/cosmic-security] webkit2gtk 2.22.4-0ubuntu0.18.10.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Tue Nov 27 18:07:16 UTC 2018


webkit2gtk (2.22.4-0ubuntu0.18.10.1) cosmic-security; urgency=medium

  * Updated to 2.22.4 to fix security issues.
    - CVE-2018-4345, CVE-2018-4372, CVE-2018-4386

Date: 2018-11-23 18:07:13.046328+00:00
Changed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/+source/webkit2gtk/2.22.4-0ubuntu0.18.10.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Cosmic-changes mailing list