[ubuntu/bionic-security] nvidia-graphics-drivers-470-server 470.57.02-0ubuntu0.18.04.4 (Accepted)

Andy Whitcroft apw at canonical.com
Thu Sep 9 18:09:34 UTC 2021


nvidia-graphics-drivers-470-server (470.57.02-0ubuntu0.18.04.4) bionic; urgency=medium

  * debian/nvidia_supported:
    - Ignore subsystem vendor and id when generating modaliases, so that we don't
      exclude devices that are actually supported (LP: #1939673).

Date: 2021-08-31 16:18:55.601818+00:00
Changed-By: Alberto Milone <alberto.milone at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/nvidia-graphics-drivers-470-server/470.57.02-0ubuntu0.18.04.4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Bionic-changes mailing list