[ubuntu/bionic-security] libnet-ssleay-perl 1.84-1ubuntu0.2 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Tue Aug 20 14:25:34 UTC 2019


libnet-ssleay-perl (1.84-1ubuntu0.2) bionic-security; urgency=medium

  * No-change rebuild in -security pocket now that OpenSSL 1.1.1 is
    available.

Date: 2019-08-20 12:59:15.493242+00:00
Changed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/+source/libnet-ssleay-perl/1.84-1ubuntu0.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Bionic-changes mailing list