tailor and latest version of bzr

Gibson, Scott Scott.Gibson at pinnacle.com
Wed Apr 11 16:56:22 BST 2007


Does anyone know if there are any changes in the latest version of bzr
that would affect tailor from working correctly?  I am now unable to use
tailor since I have upgraded bzr.  Tailor has always worked fine.  I
convert both from and to bzr and Subversion.  I am trying to figure out
where to post this issue and since the only change I have made since
this became an issue was with bzr I thought I would check here first.  

Thanks!
Scott





More information about the bazaar mailing list